首页>文档>故障排除>已知不相容

需要支持?

如果通过文档没办法解决您的问题,请提交工单获取我们的支持!

已知不相容

不兼容插件

  • WP Minify (在使用CSS Hero编辑时禁用插件,或者只使用另一种方法,如自动优化)
  • Enhanced Media Library (在使用CSS Hero编辑时禁用插件)
  •  SW Core   for Woocommerce (see this thread)

不相容主题

  • TheGem-创造性的多用途高性能WordPress主题

不兼容的托管服务

  • WordKeeper (仍未修复)
  • 云焰(一些用户报告了一些问题,也许有一种解决方案只禁用了部分服务)

还是没有快乐?学习如何让我们帮助你:

  • 确保您已经阅读并验证了文档库中描述的所有常见问题。谢谢!
个人中心
购物车
优惠劵
今日签到
有新私信 私信列表
搜索